Probleme mit Bildern

Aktuelles rund ums Forum

Probleme mit Bildern

Beitragvon foobos » Mo 28. Feb 2011, 21:07

Hallo zusammen,

wie der ein oder andere gerade mitbekommen hat hab ich bisserl am Forum gefriemelt, der Grund dafür war nicht nur ein paar Dinge zu fixen und Skype einzubauen sondern auch ein Problem mit der Datenbank das nun erledigt ist. Nun haben wir allerdings ein Problem mit den bisher hochgeladenen Bildern - diese werden teilweise nicht korrekt dargestellt. An der Lösung wird aber bereits gearbeitet - ich vermute da hat mir mein FTP-Proggie nen Streich gespielt :cry:
Gruß Wolfgang
Holm und Rippenbruch!

Bild
Benutzeravatar
foobos
Administrator
 
Beiträge: 1591
Alter: 30
Registriert: 07.03.2010
Wohnort: Frankfurt am Main

Re: Probleme mit Bildern

Beitragvon foobos » Mo 28. Feb 2011, 21:21

Nachtrag... bitte momentan wenn Möglich keine neuen Bilder hochladen - da ich ein altes Backup einspielen muss, die neuen Bilder wären damit dann weg. Das ist mir jetzt ne Lehre beim nächsten mal wieder auf SSH zu setzen :cry:
Gruß Wolfgang
Holm und Rippenbruch!

Bild
Benutzeravatar
foobos
Administrator
 
Beiträge: 1591
Alter: 30
Registriert: 07.03.2010
Wohnort: Frankfurt am Main

Re: Probleme mit Bildern

Beitragvon foobos » Mo 28. Feb 2011, 22:42

So, nun sollte wirklich alles wieder passen - das passiert mir garantiert kein zweites mal :D
Gruß Wolfgang
Holm und Rippenbruch!

Bild
Benutzeravatar
foobos
Administrator
 
Beiträge: 1591
Alter: 30
Registriert: 07.03.2010
Wohnort: Frankfurt am Main


Zurück zu Aktuelles

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast



cron